Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (boudda)

BasBas



Re: Problème Clignotants et Bip d'alarme
#1
Régulier
Régulier


Re,

mon père est passé cette après midi et a décidé de refaire les tests du regulateur, on les refais et là miracle les valeurs sont bonnes, mais len'a toujours pas d'electricité, il decide de tester une à une chaque prise, et arrive sur le shinte que j'ai fais quand j'ai enlevé l'alarme, il me regarde et regarde le fil du shinte, t'a pas l'impression qu'il est tout petit ton fil par rapport au fil des prises.... un peu oui.... il l'enleve, ledémarre niquel, la batterie charge à 14.30V, en virant le premier soucis j'en ai créé un autre lol, j'avais récupéré un fil de circuit imprimé donc trop fin pour la tension ce qui fais que ça n'a pas marché longtemps.

Merci à tous pour votre aide et désolé pour ma bétise bon ben je vais devoir rendre le panthéon de mon père, et vu la difference avec mon jmstar ça me fait mal au coeur lol

Date de publication : 07/12/2008 18:45
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#2
Régulier
Régulier


Bon j'ai controlé sans la batterie je suis à 4.85V c'est pas bon :(
Par contre j'ai voulu tester le regulateur et quand je me branche sur le fil rouge et sur le chassis, j'ai 0, d'après le tuto c'est moteur eteint qu'il faut tester, de plus pour chaque fil je suis a 0, je parle des fils qui se connectent à la prise du régulateur. Le problème serait en amont?

Sinon pour le startor j'ai pas le demonte pneu magnetique pour y acceder

Date de publication : 07/12/2008 11:12
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#3
Régulier
Régulier


bon j'ai acheté une nouvelle batterie, 12.8V moteur tournant ou pas, je pense que quelque chose à griller, car obligé de démarrer au kick, et aucune lumiere ne s'allume même avec la batterie neuve, le fusible principal n'a pas sauté, demain je teste le regulateur ;)

Date de publication : 06/12/2008 19:03
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#4
Régulier
Régulier


lol

j'ai regardé ce qu'était le régulateur, je vais commencé par le tester ;)

Date de publication : 02/12/2008 09:39
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#5
Régulier
Régulier


Et ça continue :( c'est quoi le circuit de charge?

Date de publication : 01/12/2008 20:27
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#6
Régulier
Régulier


Bon je viens de passer au voltmetre, la batterie est à 6.60V moteur éteint, et 6.70V moteur allumé, Je sais la batterie est morte vu sa charge, mais est ce que ça suffit pour recharger si j'en achete une neuve?

Pour la courroie, a priori elle a pas trop souffert

Date de publication : 01/12/2008 19:14
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#7
Régulier
Régulier


lol
l'alarme était celle d'origine fourni avec le scoot, j'ai pas fais attention à la marque, par contre je crois que cette histoire a tué ma batterie, jeudi soir je l'ai rechargé pendant 12heures, et je mets en route le lendemain au bout de 5 min plus rien du tout, plus de lumiere, plus rien, obligé de rentré, en plus à chaque fois que ça fais ça le stater se rallume avec le froid, donc odeur de cramé, 4000 t/m au feu rouge il aime pas trop ça lol, j'ai le voltmetre demain, histoire d'etre sur que ça recharge bien, lol ;)

Date de publication : 29/11/2008 11:35
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#8
Régulier
Régulier


Effectivement Overlo, j'ai débranché l'alarme, et la miracle, tout refonctionne de nouveau ;) merci pour ton lien pour le chintage, sur le coup j'arrivais pas à éteindre lememe en bouchant l'arrivé du pot d'échapement lol

Je recharge la batterie un petit coup au cas où, et ce soir ce sera reparti comme avant ;)

Merci à tous pour votre aide ;)



Ps: je vends une alarme très bonne état.... lol

Date de publication : 27/11/2008 13:49
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#9
Régulier
Régulier


je pensais aussi à la batterie hs, mais hier j'ai pu démarrer sans pb le scooter electriquement, j'ai roulé tout refonctionnait, je l'éteins en arrivant au boulot, le bip de l'alarme qui continue a bipper, je me dis ras le bol, je laisse sonner toute la journée, resultat le soir je démarre encore electriquement sans pb, je roule 20 min puis plus de clignotants et lumière très faible. Ce matin, je demarre encore monelectriquement sans pb, j'ai pas rechargé la batterie entre temps, puis au bout de 10 min plus aucune lumière, le starter qui monte a 4000t/m, et les aiguilles a 0 sauf la vitesse.

Bizarre non?

Date de publication : 27/11/2008 11:11
Dénoncer Haut


Re: Problème Clignotants et Bip d'alarme
#10
Régulier
Régulier


ok ça me rassure alors, en attendant le week end, pour le moment je roule avec, cest moi qui fait le clignotement, lol, j'eteins j'allume...
Dès que j'ai le voltmetre, je vous tiens au courant ;)

Merci ;)

Date de publication : 26/11/2008 07:52
Dénoncer Haut



(1) 2 3 4 ... 7 »



Powered by XOOPS © 2001-2014 The XOOPS Project