Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages

BasBas



Ne tient pas le ralentit mais ne dépasse pas 3000 tours
#61
Semi-pro
Semi-pro


J'ai un problème bizarre que je ne trouve pas nulle part sur le forum. Depuis avant hier, je démarre mon scooter avec le kick et j'accélère, le scooter démarre, mais pas de starter automatique et dès que je lache l'accélérateur, le moteur s'arrête. Quand je veux accélérer il ne dépasse pas les 3000 tours même si j'accélère à fond (d'habitude, j'arrive à 6000-7000 tr/min). Du coup le scooter n'avance pas.
J'ai changé la bougie, qui n'avait que 2000km au compteur mais tjrs le même problème. Pour info mon scooter est un GY6 125 JMSTAR CJ12M avec moteur long.
La dernière chose que j'ai effectué sur le scooter est le changement de variateur et de courroie fait ce w-e, il y a donc 4 jours. J'ai un bruit bizarre à ce niveau, je pensais que changer la courroie et le variateur allait fixer ca, mais non, rien n'y fait.
Enfin, un dernier problème que j'ai constaté il y a une semaine, c'est qu'il y a une fuite moteur au niveau du carter gauche du scooter, l'huile parait venir de derrière le kick. J'ai aussi fixé le tuyau reniflard sur le cache culbuteur qui fuyait un peu, là il ne fuit plus. Bizarrement j'ai l'impression que la fuite au niveau du carter gauche a augmenté qd j'ai fixé le reniflard. Je me suis assuré que le reniflard n'est pas bouché.
J'ai changé aussi l'huile de transmission, mais ca ne doit pas influer sur rien dans mon problème.

Date de publication : 28/09/2016 23:44
Dénoncer Haut


Re : Pas d'allumage
#62
Régulier
Régulier


Bonjour,
tu as mis le contact ?

Essaie de vérifier ton cabochon de bougie
il est peut être mal vissé.
Sinon tu le retires et tu mets le câble directement sur
la tête de bougie.

Date de publication : 28/09/2016 20:50
Dénoncer Haut


Re : demande pour courroie
#63
Débutant
Débutant


Merci pour l'information. Il a été très utile! disque dur wifi pour ipad

Date de publication : 28/09/2016 10:42
Dénoncer Haut


Re : demarrage impossible (pas d'explosion) sur Jonway revatto 125
#64
Débutant
Débutant


La suite : faut bien que je débrouille seul...
J'ai bougé le capteur de béquille...Enlevé ..Essai : RIEN
Shunté les contacts de ce capteur ..Essai : RIEN

Commandé un cdi racing bleu et un anti parasite supérieur...Montage, essai : Rien...
je commence à fatiguer...

Date de publication : 21/09/2016 16:08
Dénoncer Haut


Re : Pas d'allumage
#65
Débutant
Débutant


Pas de réponses ??
je désespère......

Date de publication : 16/09/2016 17:43
Dénoncer Haut


Pas d'allumage
#66
Débutant
Débutant


bonjour à tous....
je pense qu'on va me dire qu'il y a déja eu des post à ce sujet mais en parcourant le forum je n'ai rien trouvé qui puisse m'aider... d'ou la création de ce message

Donc voila le problème....

j'ai acheté un scooter d'occasion Yinying modèle Revatto Turini 125cc qui avait soit disant un problème de bougie...
donc dessus j'ai fait :
-changement de la bougie
-changement de la bobine HT
-changement du CDI
-shunt du contacteur de béquille

et toujours pas d'étincelle à la bougie....

donc en cherchant un peu sur le net je suis tombé sur un schéma de cablage partant du stator qui élimine le cablage d'origine et permet de démarrer au kick...
je me suis empresser de le réaliser mais toujours rien pas d'étincelle alors que normalement avec ce cablage on démarre au kick a coup sur...

je suis dans l'impasse HELP PLEASE avant que je ne le jette du haut d'une falaise car la je m'arrache les cheveux...

Merci d'avance pour vos réponses qui j'espère résoudront mon problème

Date de publication : 16/09/2016 12:48
Dénoncer Haut


réservoir CPI oliver 50
#67
Débutant
Débutant


bonjour , je suis l'heureux (ou pas) propriétaire d'un scooter de la marque CPI , c'est un 50cc , modéle oliver , le soucis c'est que le réservoir est tout pourris , il est plein de rouille , et forcément ça me fout la merde dans le moteur ^^ (enfin surtout ça me bouche le robinet à dépression) .
donc j'aurais voulus savoir si vous sauriez ou trouver un réservoir de rechange , j'ai bien la solution d'utiliser un kit restom , mais je suis pas sur pouvoir le faire correctement .

voila merci d'avance pour vos réponses ;)

http://bright-cars.com/uploads/cpi/cpi-oliver/cpi-oliver-03.jpg

Date de publication : 13/09/2016 02:52
Dénoncer Haut


salut à tous
#68
Débutant
Débutant


bonjour , je suis dans le 34 , je m'appel krez (ici :) ).
et j'ai un scooter CPI oliver 50 .

Date de publication : 13/09/2016 02:48
Dénoncer Haut


bonjour a toutes et tous
#69
Débutant
Débutant


BONJOUR je me présente ,
battledark et je roule avec un scooter chinois 50cc

Date de publication : 05/09/2016 16:05
Dénoncer Haut


Re : bruit bizarre scooter
#70
Débutant
Débutant


merci, je vais voir àa dès que je peux.
Quelqu'un pour confirmer ?svp

Date de publication : 05/09/2016 12:55
Dénoncer Haut



« 1 ... 4 5 6 (7) 8 9 10 ... 8923 »



Powered by XOOPS © 2001-2014 The XOOPS Project