Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (lb125t)

BasBas



Re: En chine ne pleut jamais


salut,

je te confirme : lingben 125 T 13, avec jante 13" (c'est excatement le meme que le tien, acheté par wwww.ceclic.com !!!)

concernant le compteru : c'est simple, je suis sur la VRU (voie rapide urbaine), à 100 km/h, et je me fais doubler par une C4, compteur au milieu, bien visible de ma part.. et là je vois : 88 km/h...
je regarde le mien : aiguille sur le 100 !!!!
NB : les miles, ça fait moins que les km/h (tu vas plus vite à 100 miles/h qu'à 100 km/h !!!! )

pour le montage, c'est simple, un interrupteur tout simple trouvé chez feu vert. tu place cet interrupteur sur le circuit du fil négatif de la batterie.et tu le fait sortir ou tu veux.
moi je l'ai mis en dessous du guidon, sur la gauche. il y a une trappe démontable, en haut. je l'ai placé là.tu peux faire un montage avec rallonge jusqu'à dessous la selle. (rallonge sur fil moins...etc...) sous la selle , te permet d'avoir 2 interrupteurs : un pour alarme, un pour général. car le problème c'est l'alarme en réalité : elle reste alimentée en permanence, même "coupée"... donc ça tire tout le temps. je te prendrais une photo cet aprem si tu veux !!!

bon, par contre, toujours pas résolu mon problème de démarrage par temps humide. il dort pourtant au garage, et ce matin il a pas voulu !!!! du jus, de l'essence, mais pas de mise en route, pas d'explosion ! comme si il était étouffé, ou que l'étincelle arrive pas...(mon fils de 6 ans qui m'a entendu dire que j'avais changer la bougie m'a conseillé de la rallumer !!!!)

ça commence à me gonfler, d'autant plus que l'importateur confirme que je suis son seul cas répertorié !!!!

j'essaie de le démarrer ce midi et de l'emmener chez le mécano .

@ plus

Date de publication : 18/04/2008 08:42
Dénoncer Haut


Re: TEST Complet CDI


salut,

je suis impatient de voir les résultats. par contre pour un néophytes comme moi, vous parlez la langue de vos scooter (pour ceux qui n'auraient pas compris la vanne, je parlais du chinois...)
ça me parait super pointu tout ça. c'est vraiment du bon boulot.
j'attends de voir les résultats pour me décider : je veux changer mon cdi, suite à des petits soucis... en effet monne supporte pas l'humidité. alors je vais changer la partie électrique (bobine , cdi..) et voir... parait qu'il y a aussi le réceptacle du filtre à air à percer pour évacuer l'eau (lingben lb125t 13 avec filtre à air dans le tunnel entre les jambes...)
on verra, je l'emmene chez le mécano vendredi (ben oui, il pleut vendredi, comme ça on verra ce qui se passe... sinon, on lui faoutra des sauts d'eau sur le coin de la g... à ce!)

bon courage et félicitations pour tous ces tests.

Date de publication : 16/04/2008 09:16
Dénoncer Haut


Re: En chine ne pleut jamais


salut,

j'ai acheté le meme scooter (ceclic.com à chambery fevrier 2008) et j'ai les memes pbs !!!! qd il pleut ou que temps humide : ça cale, ou ça démarre pas.
de plus pb avec batterie : 3 jours sans utilisation : batterie hs.
a noter : batterie prise sous garantie sans probleme. tres bien le geste commercial, j'apprécie !
j'ai mis un interrupteur sur le circuit pour tout couper qd il dort au garage, et depuis c'est nickel.

mais pour les pb d'humidité, le gars qui m'a vendu le scooter il m'a dit : personne n'a eu le pb !!!!
il m'a fait percer un trou au fond du bocal !!! mais c'est pas assez : qd il pleut, c'est la cata ! je vais en percer un autre (ou deux, ou trois.....)
je vais aussi changer la bobine electrique.
j'ai changé la bougie aussi...

sinon, leest sympa. bon ça plafonne à 90 km/h compteur bagnol (qd meme presque 110 compteur du!!!) ...
d'une manière générale, c'est qd meme une bonne machine, sympa à conduire, stable et efficace. au début (neuf) le freinage est trés trés mou, faut faire gaffe. mais apres ça va mieux. moi j'ai un petit souci, les disques de freins sont légèrement voilés, ça coine, mais ça, je m'en fous un peu. ce qui m'embete c'est le pb quand il fait trop humide : pas de démarrage, meme au kick. vendredi dernier : bloqué au boulot ! j'ai du le laisser au bureau. je suis venu le chercher le lendemain matin. il avait bien seché au chaud, et lçà, démarrage quart de tour !

juste un truc, ne fais surtout pas tomber le scoot, sinon, rétros hs de suite !!! trés fragiles et trés exposés !!!


bon courage.

Joindre un fichier:



jpg  LB125T_150.jpg (5.78 KB)
1874_480495682ee55.jpg 150X150 px

Date de publication : 15/04/2008 13:45
Dénoncer Haut



« 1 ... 39 40 41 (42)



Powered by XOOPS © 2001-2014 The XOOPS Project