Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (ccx)

BasBas



Re: Précision sur le fonctionnement du starter automatique
#31
Régulier
Régulier


Merci pour le joli tuto - le problème pour jouer dans le cambouis... il faut avoir le temps et l'espace (j'habite en immeuble et les copros en ont ras la casquette de me voir bricoler dans le parking).

Bon pour le moment j'ai un autre problème : lors de mon test sur route avec starter alimenté en 6V, j'ai fait 3-4 km autour de chez moi, puis le moteur s'est arrêté sur un gros bruit d'explosion sec.

Je viens d'étanchéïfier le starter au carbu car le torique m'a l'air bien sec. Remis deux vis ... Bouché l'entrée d'air (pareil sans boucher) = Plus rien
Le moteur tourne, mais ne démarre pas. D'habitude, meme avec ses problemes, le moteur a froid partait toujours du premier coup. Là, ma batterie est à plat mais rien à part une ou deux pétarades (faiblardes).

L'explosion serait révélatrice d'une casse ?

ouille.

ccx.

Date de publication : 07/12/2009 20:49
Dénoncer Haut


Re: Précision sur le fonctionnement du starter automatique
#32
Régulier
Régulier


Déjà testé débranché.. pareil.
Logique, d'ailleurs ^^.

Date de publication : 06/12/2009 18:19
Dénoncer Haut


Re: Précision sur le fonctionnement du starter automatique
#33
Régulier
Régulier


Bon résultat des courses = KO

Le scooter sort de révision. Le carbu a été changé. (150 euros la pièce.. est-il neuf ? mystère ! La vis de richesse a l'air un peu rouillée et usée !...)

J'ai alimenté le starter en courant venant de la batterie, et avec entre les deux une ampoule de 12V en série, ce qui alimente le starter en 6V.

Test sur route : des fois ca marche, et d'un coup ça se remet à brouter...
A un moment, grosse explosion dans le pot, et arrêt du moteur.
J'attend qu'il refroisse, mais en vain : il ne repart pas.

Donc je me tape un ou deux km en poussette (mona 3 roues et une cabine).

Quand j'y regarde de plus pres, je constate
1) Le starter ne tient que par une vis, l'autre s'est barrée.
2) Le contre écrou qui tient le pot d'échappement est parti. (Bon ça explique le bruit de casserole)
3) L'un des deux ressorts qui tient le pot à la sortie moteur a sauté.
4) Le meilleur pour la fin : en enlevant la vis du starter pour en trouver une identique, je constate que le pointeau est complètement sorti ! Qu'il soit alimenté ou pas (j'ai bien attendu qu'il refroidisse) n'y change rien !!

J'ai bien peur qu'on m'ait remis mon starter d'origine, qui doit être la pièce qui foirait.

Au fait, le scooter à 7.000 Km, je dois faire le réglage culbuteur ?
Si oui, comment ça se fait que le concess ne l'ait pas proposé d'office ? Déjà le mécano m'a dit - que quand je suis revenu le chercher la premiere fois - qu'il fallait changer la courroie. En prime, je me suis fait engueuler parce qu'il fallait tout redémonter, et que je ne l'avais pas dit du premier coup. Quand je pense qu'en prime on m'a fait le coup du "Holala c'était quoi ce bricolage là-dedans, j'ai jamais vu ça de ma vie !!" ('savez, la p'tite phrase sympa des garagistes histoire de vous mettre à l'aise avant de passer à la caisse !)

Ha oui, quand je les appelé pour leur dire que leur réparation n'avait tenue que 2 jours, ils m'ont dit de remplacer le SP98 par du 95. Ce qui au passage n'a rien changé.

Bref, savez-vous comment je peux relancer le moteur juste pour le ramener au garage ?

Merci,

ccx.

PS : j'en ai marre
PS2 : Sylvain, merci d'ouvrir ton topic si tu as une question


Date de publication : 06/12/2009 17:32
Dénoncer Haut


Re: Précision sur le fonctionnement du starter automatique
#34
Régulier
Régulier


Au fait Erick, quand tu dis
"le mien ne marche plus depuis un moment et il faut juste laisser chauffer lequelques minutes avant de partir."

Il ne marche plus =
le starter est enclenché en permanence ? (Ca doit consommer un max et mal fonctionner !)
ou alors l'aiguille est bloquée en bas ?

Merci pour ta réponse, c'est juste pour comprendre.

ccx.

Date de publication : 06/12/2009 13:08
Dénoncer Haut


Re: Précision sur le fonctionnement du starter automatique
#35
Régulier
Régulier


Ok merci !
J'avais peur de cramer le starter en le branchant en 12V.
Je vais faire le test de l'alimenter en continu sur quelques kilomètres, histoire de voir si ça roule, ça pourra servir au prochain ^^
ccx.

Date de publication : 06/12/2009 13:04
Dénoncer Haut


Précision sur le fonctionnement du starter automatique
#36
Régulier
Régulier


Bonjour,

J'ai un problème avec mon scooter chinois 4 temps. A froid il marche très bien, mais au bout de 2 kilomètres environ, il se met à brouter et n'avance qu'à 30kmh. Quand le feu passe au vert il avance au pas ...

Il sort de concession (les symptomes étaient les memes auparavant). Le carbu a été changé et réglé, courroie/galets, bougie aussi, vidange faite, filtre à air nettoyé... Et pareil au bout de 2 jours (4 trajets de 8 km)

Si je débranche le starter le fonctionnement est le meme que quand il est branché. Apparemment il arrive un peu de jus quand meme..

Le starter est-il toujours sous tension ?
La tension du courant est-elle constante, ou dépend-t'elle du régime moteur ? (stator ??)
Le circuit qui aliment le starter ne sert-il qu'à ça, ou est-ce qu'il y a un autre élément qui va bientot faire des siennes ?

Apparemment le courant n'arrive plus assez : est-ce que ça se répare pour pas trop cher, ou est-ce que je peux facilement faire arriver le 12V de la batterie au starter par un bouton au tableau de bord quand le moteur est chaud ?
(Voire bricoler une tirette manuelle).

Merci pour vos lumières,

Chris.

Date de publication : 05/12/2009 20:50
Dénoncer Haut


Re: Recherche mécano sur 92000 ou avis.
#37
Régulier
Régulier


Oui c'est vrai, il vaudrait mieux juste dire les symptômes sans vous influencer avec ce que je crois être... pour la prochaine fois ;)
Bon j'ai nettoyé la bougie, enlever la raccord vers le filtre à air pour avaler l'air en direct des fois que ce soit le filtre de bouché. (Juste sur 200m)
Pas mieux.
Par contre, ça pétarade fort dans le pot.. j'avais oublié de mentionner ce point.

Des idées?

Merci,

ccx.

Date de publication : 21/10/2009 12:26
Dénoncer Haut


Re: Recherche mécano sur 92000 ou avis.
#38
Régulier
Régulier


Erick, je remets les symptomes :

"Je ne peux pas accélérer sinon le moteur fait comme si il allait caler. Voire meme si je suis à moins de 20 a l'heure : il cale. Donc démarrage (électrique, sans problème) puis accélération très très douce jusqu'à env. 30 km/h, et là si je veux accélérer le moteur ratatouille mais sans me faire avancer + vite. Je plafonne à cette vitesse.

En vitesse de pointe (30 km/h, je ris (jaune)) oui : ça ratatouille sec ! Style : je me propulse 1 ou 2 secondes, puis 1 seconde de frein moteur, etc... Donc pour les à-coups : oui !"

Le starter fonctionne avec une cire qui se dilate, certes. Donc il est mécanique. Je ne vois pas à quoi servent les 2 fils ??
En ce qui concerne son étanchéité, j'avais aussi Loctité le joint.

Le pointeau de trop plein est bon : si je souffle dans l'arrivée d'essence l'air passe, et si je joue avec le pointeau, ça bloque complètement l'arrivée. Il est en très bon état (lea 6800 km environ..)
Si ca coule quand meme ce doit être le niveau du flotteur qu'est pas bon. Il faut qu'il arrive plus haut ?

Je teste en dévissant le starter, alors ? (Le débrancher ?)

Au fait, pour l'arrivée d'air : si elle n'est pas percée, mais que le filtre est encrassé j'ai bien un souci quand même...

Merci,

ccx.

Date de publication : 08/10/2009 18:37
Dénoncer Haut


Re: Recherche mécano sur 92000 ou avis.
#39
Régulier
Régulier


Pour le robinet d'essence : la dépression foirait, donc j'ai brulé la membrane avec un fil de fer chaud et bouché la sortie d'essence. Donc l'essence coule à présent par la sortie du bas (la dépression). Je sais... me jettez pas de cailloux siouplè

Je vais voir le filtre à air.

Par contre pour le starter, (le truc avec deux fils électriques dessus et qui ressemble à un cache bougie ?) : je l'ai démonté pour pouvoir enlever le carbu. Il s'agit d'une aiguille qui s'enfonce dans le carbu.
Quel pourrait etre le souci ? Comment tester qu'il est coupable ? Court-circuiter les fils, en couper un ? Enlever l'aiguille .. autre ?

La membrane est ok , je l'ai vu au nettoyage.

Pour l'oeil , j'ai trouvé comme un cache plastique, mais presque aussi gros qu'une pièce d'un euro. Je crois que c'est plutot un cache vis. Je comprends pas ; si le manchon d'air est percé, ca me parait moins génant que si il était bouché ?!

Je regarde ca asap et vous tient au courant.

Merci.

Date de publication : 08/10/2009 12:42
Dénoncer Haut


Re: Recherche mécano sur 92000 ou avis.
#40
Régulier
Régulier


Merci les gars, z'etes sympas

1) Pour l'arrivee d'essence :
L'essence arrive bien au carbu. Par contre je n'ai pas bouché la dépression au niveau du carbu, je me suis dit que ce ne doit pas etre très important ? Et maintenant j'ai des doutes !!!
Au niveau du robinet : l'essence coule par une durite, j'ai bouché l'autre. (No problemo : le robinet du réservoir est au dessus du carbu) Le filtre à essence est toujours bien plein.

2) Les symptômes :
Je ne peux pas accélérer sinon le moteur fait comme si il allait caler. Voire meme si je suis à moins de 20 a l'heure : il cale. Donc démarrage (électrique, sans problème) puis accélération très très douce jusqu'à env. 30 km/h, et là si je veux accélérer le moteur ratatouille mais sans me faire avancer + vite. Je plafonne à cette vitesse.

Ca fait comme si l'essence n'arrivait pas assez ; c'est pourquoi j'ai pensé à la vis de richesse.

Mais bizarre : qu'elle soit vissée ou dévissée à fond, le moteur réagit comme décrit précédemment

Autre symptome : j'ai replié la durite de trop plein contre le carbu (pas celle de vidange de cuve mais bien le reniflard) car j'ai remarqué que le bout de la durite était humide d'essence.

Mais bizarre encore : au démontage, j'ai vu que le flotteur est ok, et le pointeau bloque bien l'arrivée...

(Nettoyage : au coton tige, et brin de fil électrique en cuivre dans tous les trous de gicleurs.)

J'ai tout vidangé - réservoir et carbu - et refait le plein au SP98.

Au remontage, dans le doute j'ai mis un peu de joint Loctite sur les joints existants, et avant un coup de WD40 sur le boisseau... mais sans effet.

3) Remèdes ...
Ok, je vais nettoyer la bougie et boucher la durite de dépression coté carbu, mais je n'y crois guère ?...

4) Le ralenti... en vitesse de pointe ?
En vitesse de pointe (30 km/h, je ris (jaune)) oui : ça ratatouille sec ! Style : je me propulse 1 ou 2 secondes, puis 1 seconde de frein moteur, etc... Donc pour les à-coups : oui !

Est-ce que la vis de richesse pourrait ne pas avoir d'effet à cause d'un niveau d'essence trop important dans la cuve ??

Sinon j'ai un doute sur mon remontage du starter automatique ... est-ce que je peux essayer de rouler sans - juste pour tester, ou je risque de casser quelque chose ?

Enfin, si la bougie est noire, mon histoire de carbu pourrait être une fausse piste ? Si tu as une idée derrière la tête, je suis preneur

J'espère vous avoir donné assez d'infos,

Merci pour votre aide,

ccx.

Date de publication : 08/10/2009 00:54
Dénoncer Haut



« 1 2 3 (4) 5 »



Powered by XOOPS © 2001-2014 The XOOPS Project