Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (dede80)

BasBas



Re: vidange manque ressort


ben oui ca ma semble bizarre
poutant il a ete en revision des 300km
et la je suis 1300km et j ai fait moi meme la vidange
et j ai vu ca
je crois que je vais faire moi meme les revisions
et je passerai par NFORTO pour les pieces
merci

Date de publication : 23/08/2007 23:23
Dénoncer Haut


Re: vidange manque ressort


ok merci
je vais passer commande au dieu de la piece

Date de publication : 23/08/2007 22:49
Dénoncer Haut


vidange manque ressort


bonjour
je viens de faire ma vidange a mon scooter et je me suis aperçu qu il ni a pas de ressort
j ai bien le filtre mais pas de ressort
faut il en mettre un
merci

Date de publication : 23/08/2007 20:07
Dénoncer Haut


Re: Premiere vraie panne!


ok
mais quand tu veux démarrer ta bougie doit être humide ou sentir l essence
vérifie ton allumage et ta compression avant
si tous OK retoune voir le carbu
attention quand tu remonte ton carbu il faut réamorcer ton carbu car il est vide
moi j ai eu le coup
tu donne une dizaine de coup de kit puis âpres au demarreur

Date de publication : 22/08/2007 21:56
Dénoncer Haut


Re: Premiere vraie panne!


bonjour
si c est le trou ou il y a le gicleur l air doit passer
mais tu dois bien voir si l essence arrive a la bougie quand tu veux démarrer
sinon vérifie si tu as encore de la compression

Date de publication : 22/08/2007 21:40
Dénoncer Haut


Re: Premiere vraie panne!


salut
c est le robinet qui se trouve au reservoir

Date de publication : 20/08/2007 21:02
Dénoncer Haut


demande information courroie


demande information courroie
bonjour
je voudrai savoir des information sur la couroie
Comment sait on quel est use (elle patine ou autre)? Et le nombre de km qu on fait avec une courroie.
Pour la changer il faut demonde le vario ? si vous avez des photos sa m intéresse.
mon scooter a 1200km
merci a tous.

Date de publication : 20/08/2007 19:54
Dénoncer Haut


Re: problème a 100 km/h


bonjour
j ai regarde ma bougie , elle était bonne en plus c est une ngk d origine
j ai regarde un peu partout et j ai vu un tuyau qui va de la pipe du carbu a un y en plastique qui était plie
j ai démarre le scooter et j ai remis le tuyau droit et le scooter c est mis a mieux tourner (plus vite)
donc j ai changer le tuyau j ai mis un tuyau plus rigide
le scoote tourne mieux et plus nerveux
je ferai une pointe quand il fera beau
car dans le nord c est pas terrible le temps

Date de publication : 13/08/2007 09:58
Dénoncer Haut


Re: Trou d'air.


bonjour a tous
j ai trouve le problème c est le tuyau qui sort de la pipe d admission qui va a un raccord en y
le tuyau avait une pliure
j ai mis un autre tuyau plus rigide et le problème est parti

Date de publication : 13/08/2007 09:46
Dénoncer Haut


problème a 100 km/h


ben voilà mon125cc keeway a 930 km
je suis tout d origine.
j ai voulu faire une pointe de plusieurs km pour voir la vitesse 90/95km/k
mais arrive a une route qui descend un peu,arrivais a 100 km/h le scooter fais comme si je tomber en panne
d essence
je relâche les gaz et verre 80 il repart
je voudrai savoir ce que je peux faire
est ce que je dois changer mon gicleur.
je précise que j ai fait plusieurs fois l essaie et a 100 km/h toujours pareil
merci

Date de publication : 11/08/2007 21:39
Dénoncer Haut



« 1 ... 23 24 25 (26) 27 28 29 »



Powered by XOOPS © 2001-2014 The XOOPS Project