Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (claude63)

BasBas



Re: vclic
#21
Aspirant
Aspirant


bonjour,
j'ai testé mon starter automatique. Branché sur le scooter le système ne fonctionne pas. J'ai ouvert le contact rien ne se passe. Je doit oublier quelque chose. Si je le branche en direct sur la batterie il fonctionne, il chauffe et se dilate. Après ce démontage le scooter à bien démarré à froid mais une seule fois. Le lendemain il ne démarrait plus de nouveau. Je voudrais testé la résistance du starter mais je ne sais pas où elle se trouve. Pouvez-vous me renseigner à ce sujet et me dire à quoi elle sert.
Je me demande si je n'ai pas un problème de carburateur vide au départ, à froid, qu'il faut remplir avant de démarrer. Cela est il possible ?
merci pour vos réponses

Date de publication : 30/01/2011 17:01
Dénoncer Haut


Re: vclic
#22
Aspirant
Aspirant


j'ai regardé a coté du bouchon de vidange il y a marqué jqht 98629. C'est un qmb139 ou gy6.
merci à tous pour vos réponses.

Date de publication : 25/01/2011 18:19
Dénoncer Haut


vclic
#23
Aspirant
Aspirant


bonjour,
je me demande si je suis sur le bon forum.
J'ai des questions à vous poser au sujet du scooter vclic de Peugeot. Ce scooter est équipé d'un moteur chinois s'agit il d'un qmb 139 ou d'un gy6 c'est pour mon information personnel. Mon problème c'est que ce scooter ne me permet pas d'accéléré à froid, il est à la limite de calé à l'accélération. Il faut attendre que le moteur soit chaud pour que je puisse prendre la route. Je pensais au starter qui ne se mettrait pas en service à froid. Apparemment j'ai tord car le starter est en service au repos et s'enlève plus tard, si j'ai bien lu les articles sur le sujet.
Merci pour votre aide

Date de publication : 24/01/2011 18:16
Dénoncer Haut



« 1 2 (3)



Powered by XOOPS © 2001-2014 The XOOPS Project