Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (taz189)

BasBas



Re: Présentation
#21
Modérateur
Modérateur


bonjour khampein et bienvenu sur le forum,

Sympas ton!!!!

A+, Alain

Date de publication : 15/10/2012 15:21
roule en Burgman 650
Dénoncer Haut


Re: pas d'étincelle a la bougie !
#22
Modérateur
Modérateur


pour le contacteur de béquille, oui il faut relier les deux fils entre eux !


Date de publication : 12/10/2012 08:45
roule en Burgman 650
Dénoncer Haut


Re: pas d'étincelle a la bougie !
#23
Modérateur
Modérateur


OK avec youpla !

Tu vérifie en vissant l'antiparasite sur le câble, sinon tu le dévisse, le retire, tu dénude un peu le fil, et tu le met en contact avec une partie métallique. En principe tu doit avoir une étincelle quand tu met un coup de démarreur.

si pas d'étincelle, vérifie que le fil soit bien vissé coté bobine.

Je suis presque sur que c'est un problème de faux contact !

Date de publication : 12/10/2012 08:39
roule en Burgman 650
Dénoncer Haut


Re: Bruit dans l'embrayage
#24
Modérateur
Modérateur


bonjour darkpower,

Vérifie que tu n'a pas trop de jeu au niveau du correcteur de couple de l'embrayage.

moi il était devenu bruyant du fait qu'après démontage et nettoyage je l'avais remonté sans graisse, bilan : usure, bruit, et au final remplacement ! et après plus de bruit !

A+, Alain

Date de publication : 12/10/2012 08:31
roule en Burgman 650
Dénoncer Haut


Re: pas d'étincelle a la bougie !
#25
Modérateur
Modérateur


bonjour jonway125,

Commence par vérifier ton anti-parasite et le fil de bobine, assure toi que le fil est bien en contact dans l'anti-parasite et dans la bobine.

Essaye de vérifier si il y a une étincelle, directement en mettant le fil de bobine (sans anti-parasite) en contact avec une pièce métallique tout en actionnant le démareur frein serré.

A+, Alain

Date de publication : 09/10/2012 15:50
roule en Burgman 650
Dénoncer Haut


Re: je me présente
#26
Modérateur
Modérateur


bonjour et bienvenu sur le forum !

Date de publication : 05/10/2012 23:12
roule en Burgman 650
Dénoncer Haut


Re: je me présente
#27
Modérateur
Modérateur


bonjour et bienvenu !

Date de publication : 05/10/2012 23:10
roule en Burgman 650
Dénoncer Haut


Re: Présentation
#28
Modérateur
Modérateur


bonjour net bienvenu sur le forum !!!!

N' hésite pas a poser tes questions dans les bonnes sections !

A+, Alain

Date de publication : 05/10/2012 23:09
roule en Burgman 650
Dénoncer Haut


Re: Culasse 4 soupapes GY6 152 QMI
#29
Modérateur
Modérateur


purée ! t'es trop fort faux-jeton !!!!!

Date de publication : 05/10/2012 23:06
roule en Burgman 650
Dénoncer Haut


Re: jonway GT 125 a vendre
#30
Modérateur
Modérateur


vendu !

Date de publication : 05/10/2012 22:56
roule en Burgman 650
Dénoncer Haut



« 1 2 (3) 4 5 6 ... 178 »



Powered by XOOPS © 2001-2014 The XOOPS Project