Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (padsteam)

BasBas



Re: comment!!!!


C'est simple, si tu a des ratés, une perte de puissance, c'est possible qu'il soit encrassé.
Contrôle en premier le filtre à essence.
Voir également les réglages.
Tu trouveras tout les renseignements sur les tutoriels.
http://www.scooterchinois.fr/modules/newbb/viewforum.php?forum=54

Date de publication : 01/06/2008 20:19
WANGYE Motofino MT 150-10
150cc 9Kw (12 cv din) d'origine +
CDI racing, carbu 30mm gicleur 105
Arbre à cames A9, pot Racing
Ca commence à pousser ! (115Km/h)
Dénoncer Haut


Re: Demarrage à froid


Merci swakkanobi, je me plonge dans les tutos et je m'occupe du starter ce week-end.

Joindre un fichier:



gif  sans titre3.gif (56.02 KB)
2082_483dac0d33afb.gif 300X354 px

Date de publication : 28/05/2008 21:01
WANGYE Motofino MT 150-10
150cc 9Kw (12 cv din) d'origine +
CDI racing, carbu 30mm gicleur 105
Arbre à cames A9, pot Racing
Ca commence à pousser ! (115Km/h)
Dénoncer Haut


Demarrage à froid


Bonjour à tous, j'ai un problème de ralenti à froid (GY6). Le moteur s'arrête. Si je régle le ralenti plus haut, à chaud le moteur s'embale. Avec un ralenti corecte à chaud, il ne tient pas à froid et le moteur cale. J'ai remplacé la bougie par une NGK et j'ai toujours le problème apparut soudainement à 550 km. Cela viendrai t-il du starter?
Merci de votre réponce et toutes mes félicitations pour ce merveilleux site.

Date de publication : 27/05/2008 21:05
WANGYE Motofino MT 150-10
150cc 9Kw (12 cv din) d'origine +
CDI racing, carbu 30mm gicleur 105
Arbre à cames A9, pot Racing
Ca commence à pousser ! (115Km/h)
Dénoncer Haut



« 1 ... 10 11 12 (13)



Powered by XOOPS © 2001-2014 The XOOPS Project