Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (ades83)

BasBas



à l'aide svp
#11
Débutant
Débutant


J'espère que vous allez pouvoir m'aider car je nage complètement.
Mon voisin m'a donné son scooter JONWAY GT 125 AZTRAL qui dormait depuis bien 4 ans dehors dans les herbes le froid la neige et la pluie. Il voulais le jeter et je lui ai demandé. Il m'a dit si tu arrive à la faire démarrer je te le donne.
Après avoir entièrement démonté tout le carénage, j'ai fait un bon nettoyage, acheté une baterrie neuve et apres plusieurs test ce qui m'a amené à vérifier le fusible car la cosse ne le tenait pas trop bien. Il à enfin démarré, mais j'ai toujours de gros problème pour le démarrer à froid, car une fois qu'il est chaud il démarre impec.
avec le temps j'ai fait une bonne vidange, changé, le carbu avec starter auto que j'ai acheté sur boostycom, le même que l'origine, changé aussi la la bobine, l'antiparasite, la bougie, le CDI, la jauge à essence (et oui elle marchais pas non plus), l'embrayage, le vario, la courroie,le filtre à air j'ai tout pris racing sur le même site. Mais malgres tous ces changements j'ai toujours le problème de démarrage. J'ai trouvé une solution car j'en avais marre de décharger la batterie, du coup maintenant je dois démonter la bougie et la chauffer avec mon briquet avant de la remonter et là il démarre. pouvez vous me dire d’où viens le problème ??

Date de publication : 25/06/2013 09:55
Dénoncer Haut


bonjour tout le monde
#12
Débutant
Débutant


Je me présente, nico, 37 ans et propriétaire depuis qu'on me l'a donné, d'un JONWAY GT 125 AZTRAL 4500km

Date de publication : 25/06/2013 09:40
Dénoncer Haut



« 1 (2)



Powered by XOOPS © 2001-2014 The XOOPS Project