Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (Flo)

BasBas



Re: Premiere vraie panne!
#11
Semi-pro
Semi-pro


Lol, attends ma prochaine panne...

ca va pas la tete

Date de publication : 26/08/2007 15:39
Dénoncer Haut


Re: Divers problèmes...
#12
Semi-pro
Semi-pro


A force de demonter mon scoot; j'ai peut être, je dis bien peut être trouver le bruit (le clac-clac) au niveau de l'embrayage.
Au niveau du capot d'embrayage, à l'avant il y a une pièce plastique en trois parties qui permet de faire rentrer l'air pour refroidir l'embrayage. Moi j'avais une des pièces plastique qui s'était barré et qui frotter contre les ailettes du vario. Donc clac-clac. J'ai re-essayer sans et je n'ai plus le bruit. Mais je n'ai fait que 2 bornes alors demain soir, je pourrais vous dire si c'est concluant.
En espèrant que ce soit ça.

Bon dimanche les amis.

Date de publication : 26/08/2007 15:13
Dénoncer Haut


Re: Premiere vraie panne!
#13
Semi-pro
Semi-pro


Mdr, merci pioupiou.

Une chose est sure, maintenant le carbu...sur le bout des doigts !!!

Allez je vais rouler !!! superman superman superman

Date de publication : 26/08/2007 15:06
Dénoncer Haut


Re: Premiere vraie panne!
#14
Semi-pro
Semi-pro


CA Y EST CA MARCHE !!!!!!!!!!!!

Devinez qui c'est qui faisait c... ?

C'était........le vainqueur est........le gicleur de ralenti !!!

Complètement bouché !!!

Donc ça roule nickel chrome.

Je voulais dire un grand grand merci à Pioupiou, Perpignan66, David, Dark_star, Dede80 et bien sur Swakk et Nforto pour votre aide plus que precieuse !!!
Merci pour avoir été aussi receptif et actif sur ce post, sans vous je serai encore à pousser !!!

Merci encore.

PS: Nico, je te ramène quand tu veux les pièces et outils que je t'ai emprunté.

Date de publication : 26/08/2007 13:56
Dénoncer Haut


Re: Premiere vraie panne!
#15
Semi-pro
Semi-pro


Pour l'avoir examiné de pres je dirais qu'elle n'a rien. Cela dit je suispeut ete passé à coté. Je vais quand meme regardé de pres le gicleur de ralenti.

Date de publication : 26/08/2007 11:22
Dénoncer Haut


Re: Premiere vraie panne!
#16
Semi-pro
Semi-pro


Non, c'est bon ca fonctionne. pas de fuite de durite.
J'ai meme demarrer et rouler ,tant que je reste au dessus de 3000 tours pas de soucis. Et y' a pas de problèmes d'allumage car j'ai roulé 2 bornes à 60 et il est super stable donc je vois vraiment pas. Et en plus quand il cale, à chaud, impossible de redemarrer.

Date de publication : 25/08/2007 15:36
Dénoncer Haut


Re: Premiere vraie panne!
#17
Semi-pro
Semi-pro


Merci swakk, je vais aller essayer ça.

Date de publication : 25/08/2007 12:59
Dénoncer Haut


Re: Premiere vraie panne!
#18
Semi-pro
Semi-pro


Ah cool merci Swakk je languissais ta réponse.

Ce qui m'étonnes c'est que j'aspire 5 bonnes minutes par le robinet à depresion (je sais que l'essence arrive au carbu), et quand j'ouvre la purge du carbu : rien ne coule !

Date de publication : 25/08/2007 12:53
Dénoncer Haut


Re: Premiere vraie panne!
#19
Semi-pro
Semi-pro


CARBU propre.

Ce que je veux savoir, c'est quand je kick est ce que cela doit faire arriver l'essence dans le carbu ?

Date de publication : 25/08/2007 12:47
Dénoncer Haut


Re: Premiere vraie panne!
#20
Semi-pro
Semi-pro


Citation :

nforto a écrit:

Que ça crache pas de l'essence après le robinet à dépression, à mon sens c'est normal, car c'est le moteur qui doit l'aspirer.



Justement, quand tu donnes un coup de kick le piston s'actionne donc il y a bien aspiration...c'est pourquoi ça m'interpelle.

Date de publication : 25/08/2007 02:02
Dénoncer Haut



« 1 (2) 3 4 5 ... 10 »



Powered by XOOPS © 2001-2014 The XOOPS Project