Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (bebert38)

BasBas



Re: demarrage impossible !!
#11
Régulier
Régulier


le scoote est parti au garage, apres avoir regardé 5 minutes avec le mécano, il a redémarré, mais s'est arrété apres 200 metres, d'apres lui c'est peut etre un probleme d'arrivée d'essence, je récupere donc monlundi ..
et sans rien payer..

Date de publication : 14/08/2008 08:27
Dénoncer Haut


Re: demarrage impossible !!
#12
Régulier
Régulier


rien ne se passe avec la bougie...... j'ai tout bien remonté et demain matin je le met dans un utilitaire direction le garage d'ou il vient a 5km de chez moi.

En tout cas je ne recommencerai pas l'experience de la panne seche!!
Le point positif c'est que j'ai appris a démonter pas mal de choses.... fo dire que au niveau de la connaissance mécanique je pars de 0

Date de publication : 12/08/2008 22:01
Dénoncer Haut


Re: demarrage impossible !!
#13
Régulier
Régulier


alors voila j'ai démonté la bougie, je l'ai rebranchée sur la partie du haut, j'ai fait tout comme tu l'as dit buck ... et la pas d'étincelles !! je pense qu'il faut changer la bougie et on verra apres ?

Date de publication : 12/08/2008 12:16
Dénoncer Haut


Re: demarrage impossible !!
#14
Régulier
Régulier


voila bougie trouvée et démontée..... meci

Date de publication : 12/08/2008 12:08
Dénoncer Haut


Re: demarrage impossible !!
#15
Régulier
Régulier


merci buck!!
le probleme c'est que je trouve pas la bougie!!!! j'ai regardé dans le manuel du forum mais je trouve pas ... j'ai démonté le coffre de selle ce qui me donne une vue sur plein de choses mais je trouve pas...

si quelqun peut mettre une photo de l'endroit ou je peut la trouver!!!
merci

Le garagiste ouvre demain matin, il me reste encore toute la journée pour trouver le probleme!

Date de publication : 12/08/2008 11:15
Dénoncer Haut


Re: demarrage impossible !!
#16
Régulier
Régulier


j'ai tout essayé, j'ai ajouté de l'essence avec une seringue dans la durite qui va au carbu, j'ai aspiré la durite, j'ai mis un chargeur de batterie , ...... mais rien n'y fait, monest sous garantie et le gargagiste vient de rentrer de vacances je vais donc aller lui demander conseil, et si besoin je vais rapatrier lela bas

en tout cas merci a tous pour votre aide !
(je poste ce soir pour donner des nouvelles )

Date de publication : 12/08/2008 09:31
Dénoncer Haut


Re: demarrage impossible !!
#17
Régulier
Régulier


alors on m'a deja parlé du flotteur du carbu... mais comment faire pour y acceder et debloquer la situation?

holla 309! je viens juste de mettre de l'essence avec une seringue en direction du carbu... mais sais tu à peut pres quelle quantité il faut mettre??
je file recommencer l'experience en mettant plus d'eesnce

Date de publication : 11/08/2008 19:27
Dénoncer Haut


Re: demarrage impossible !!
#18
Régulier
Régulier


bon ben non c'est pas bon!
j'ai aspiré la durite et rien ne vient (l'essence arrive bien au niveau du filtre); lorsque je souffle dedans ca fait des bulles dans le réservoir! Pour remplir au niveau de la bougie, j'ai un probleme ... je sais pas ou elle se trouve !
je sais plus trop quoi faire avec ces durites, j'ai bien repéré la piece grise avec 3 tuyaux qui arrivent, dont celui qui vient du filtre blac et du reservoir mais apres ..... c'est le flou..
merci swak d'avoir repéré sur la photo.... j'ai bien aspiré mais ca donne rien
Du coup j'ai déchargé la batterie en voulant demarrer a tout prix.

c'est la galere!!

Date de publication : 11/08/2008 16:42
Dénoncer Haut


Re: demarrage impossible !!
#19
Régulier
Régulier


merci a tous de vos reponses, j'ai bossé cette nuit, je vais me mettre au boulot sur monscoot tout de suite !!!

Date de publication : 11/08/2008 10:56
Dénoncer Haut


demarrage impossible !!
#20
Régulier
Régulier


bonjour,
voila mon probleme, j'ai voulu savoir combien de km je pouvais faire avec mon plein d'essence....j'ai donc roulé pendant 201km, et puis ce qui devait arriver arriva: panne sèche!

Apres avoir poussé lejusqu'a la maison, j'ai remis de l'essence et la..... c'est le drame!!! Lene demarre plus!!!!!!!! je sais que j'ai peut etre désamorcé le systeme, mais comme je connais rien en mécanique je sais pas comment faire pour redemarrer, l'essence arrive bien a la sortie du reservoir, mais peut-on purger le caburateur, j'ai démonté le coffre de selle mais je sais pas trop quelle durite toucher!!

est ce que qqun peut m'aider??????
avec des photos si possible!!

merci

Joindre un fichier:



jpg  P1020322.JPG (739.79 KB)
1584_489f048c4698b.jpg 2048X1360 px

Date de publication : 10/08/2008 17:09
Dénoncer Haut



« 1 (2) 3 4 5 »



Powered by XOOPS © 2001-2014 The XOOPS Project