Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
2 + 9 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

Panne introuvable

Objet : Panne introuvable
par SirTrunk sur 03/03/2015 11:43:17

Bonjour à tous,
Je suis en panne depuis plusieurs mois avec mon petit 4T 50cc.
Tout a commencé par mon démarreur qui est tombé en rade. J'ai donc commandé le démarreur racing de chez boosty puisque je suis en monté avec un kit 82cc.
Je le monte, le démarreur fonctionne mais impossible de démarrer. C'est là que les ennuies commencent.
Je check l'ensemble dumais tout semble ok. Du coup je commence à remplacer les pièces une à une puisque j'ai quasiment toutes les pièces en double (origine et racing).
Je refais la carburation et l'admission avec un carbu 19, vérifie les durites mais toujours rien.
Peut être un problème d'allumage même si j'ai une étincelle ... je change la bougie, anti-parasite, bobine, cdi et même relais de démarreur. J'ai même supprimé la béquille latéral dès fois qu'il y ait un mauvais contact. Mais toujours rien.
Je fais une vidange au cas où et là je remarque que mon huile est beaucoup trop fluide et mélangée avec de l'essence. Je pense à la segmentation qui est sans doute usée (kit à 9 000km) ou alors à force d'essayer de démarrer.
Je change le haut moteur et remets de l'huile neuve mais toujours impossible de démarrer.

J'ai réussi à le démarrer de très rare fois en bouchant et débouchant l'arrivée d'air avec ma main sur carbu qui se retrouve pleine d'essence à chaque fois mais je pense que c'est normal.
J'ai également changé la batterie puisqu'à force j'avais bousillé l'autre à force d'essayer de démarrer et de la recharger.

Je sèche complètement. Merci pour vos conseils.
Powered by XOOPS © 2001-2014 The XOOPS Project