Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
6 + 9 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

problème avec alarme

Objet : problème avec alarme
par taz189 sur 11/12/2010 19:17:56

Bonsoir,

Je reviens vers vous avec mon problème d'alarme, ou plutot de DEMARRAGE à distance !

Avec l'alarme d'origine j'avais déja un disfonctionnement avec le démarrage à distance qui ne fonctionnait pas (j'avais posté).

Ne parvenant pas à résoudre mon problème, mais n'étant pas sur que cela venait de l'alarme, j'en ai acheté une neuve (de chine) pas cher !

Et le problème à persisté...... jusqu'à ce soir, et après mon problème de chute et de remplacement de la carrosserie coté gauche.

Or cet après midi je suis partie faire un essais sur route pour voir si tout était bien remonté, entre parenthèses le scooter marche aussi bien qu'avant !!!!!

les démarrages sont même mieux , j'ai remplacé les galets de 13 grs par des 11.6 gr (boosty.com).

Et donc, par hasard j'ai appuyé sur le bouton de démarrage à distance, pour voir.

Et la miracle: le contact se fait, le démarreur se lance.......mais le moteur ne démarre pas, comme si il n'y avait pas de contact.

J'ai vérifier le coupe contact de la béquille: c'est bon.

Alors voila il y a une amélioration, puisque que maintenant le démarreur se lance (pendant environ 1 à 2 secondes) mais ça ne marche toujours pas !

Peut-être que quelqu'un a une idée?

A+ Alain
Powered by XOOPS © 2001-2014 The XOOPS Project