Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
1 + 7 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

Re: kit Bi Xenon qui deconne

Objet : Re: kit Bi Xenon qui deconne
par kerberos sur 24/11/2010 18:36:05

Salut,

rien de compliqué a passer en 11 poles, il y a juste deux fils a ajouter jusqu'au régulateur.

non, juste un fil en plus.... ai mis un post là dessus sais plus dans quel sujet...

Overloo ??? notre oeuil de lynx favori va nous retrouver ça je parie...

Les xénons (j'en ai, 2 ) consomment 55W chacun (avec ampoules de 35W) mais au démarrage ils "tirent " 18A (dix huit ampères) pendant env. 1 minute, après, dès qu'ils sont chaud, ça diminue et un stator 11 pôles suit bien. donc, couper les phares, démarrer le moteur puis allumer les phares...

un 6 ou 8 pôles ne suffit pas. (ai essayé, même en ajoutant des spires ça ne le fait pas.. noyaux magnétiques trop fins..)

Par contre, avec stator 11 pôles et deux xénons, quel sécurité de conduite!!!! les bagnoles te voient et se risquent beaucoup moins à te couper la route..

Puis la nuit, ben c'est le jour....

montes un 11 pôles (prends le stator + le rotor + le régulateur triphasé qui va avec) et tu n'auras plus de problèmes..

Si besoin de conseils, je me souviens encore exactement de la manip.. (faut jouer avec les connecteurs...qui sont différents d'un 8 à un 11)

Puis aussi, un fil de 6² de la batterie vers l'avant et un bon relais.. sinon, chute de tension et cramage des interrupteurs, dont le neiman....

O+

Powered by XOOPS © 2001-2014 The XOOPS Project