Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
9 - 5 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

[résolu] démarrage électrique laborieux...

Objet : [résolu] démarrage électrique laborieux...
par krotdebike sur 16/10/2009 04:16:54

Voui je sais ça fait bizarre de voire résolu dans le titre dès le départ...
Alors voilà, j'ai commencé à avoir du mal à démarrer à "l'électrique" très récemment...
Au départ j'ai pensé que c'était parceque j'avais utilisé une clé à choc branchée sur la batterie duet que la batterie s'était déchargée... Mais en fait non puisque la batterie affiche toujours 12.75 à l'arrêt...
Comme entre temps j'avais aussi changé la bougie d'origine par une NGK je me suis dit peut-être je l'avait mal branchée, ou bien boosty participe au complot de l'anti-france ?...
Comme le démarrage au kick marchait mieux qu'avant c'était sans doute pas ça non plus...
Et non en fait c'était encore un bug à ajouter aux erreurs de montage d'origine de nos scooters chinois: le connecteur du démarreur faisait juste assez contact à l'origine, et avec quelques vibrations c'était devenu trop juste juste, en fait le "ch'tit n'ouvrier" au départ il a enfoncé tellement gaillardement le connecteur que le mâle s'était tordu de timidité devant la femelle trop empressée

Powered by XOOPS © 2001-2014 The XOOPS Project