Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
1 + 9 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

Moteur qui broute à 80/90 km/h et cale après le démarrage

Objet : Moteur qui broute à 80/90 km/h et cale après le démarrage
par sam sur 13/02/2008 07:02:43

Bonjour à tous, j'ai un Kinroad Windhunter 125.
J'ai un probleme de moteur qui broute à partir de 80/90 km/h:
Je suis en ligne droite (sur nationale ou autoroute) et soudain le moteur se met à brouter et faire des a-coup et je dois relacher l'accelerateur pour qu'il puisse repartir mais pas à plus que 60km/h sinon il le refait (il à d'ailleurs déja caler sur l'autoroute et j'ai dû attendre 2 ou 3 minutes pour qu'il redémarre)
il cale souvent aussi, après le démarrage, je dois donc acceler un peu au feu rouge (j'ai pourtant reglé plusieurs fois le ralenti)
..
donc je me suis dis que j'allais touché à la vis de richesse car il doit y avoir trop d'essence qui arrive (ou pas assez), d'ailleurs en demontant le filtre à air, il etait plein d'essence, vous savez à quoi c'est dû?
et donc j'ai essayé de bouger la vis de richesse, mais depuis il cale tout de suite au demarrage et accelere à peine, j'ai essayé de rebouger la vis, mais c'etait pareil .
keske je peux faire? ça fait plus de 2 mois que je n'utilise plus mon scooter à cause de ça....
J'attends vos réponse, merci d'avance
Sam
Powered by XOOPS © 2001-2014 The XOOPS Project