Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche
Message du rapport :*
Code de Confirmation*
9 - 8 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...

Objet : Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
par sym125 sur 24/02/2016 13:42:40

Merci pour ta réponse Swakk !

Je vais vérifier cette histoire de phare branché en continu ou pas.

Quoi qu'il en soit suite aux réponses trouvées sur le forum sym-gts, j'en suis arrivé à la conclusion qu'il fallait changer batterie + régulateur ce que j'ai fait, et alors je trouve les mesures suivante avec mon ampèremètres :

Tension de la batterie neuve rechargée : 12,82V
Tension aux bornes de la batterie moteur allumé, 12,7V puis 12,5V lorsque le moteur retrouve son régime normal.
Tension aux bornes de la batterie lorsque j'accélère : jusqu'à 13,1V (j'ai accéléré au maximum sur béquille avant que le scooter vibre trop, je pense que la tension serait montée plus si j'accélérais plus.)

Conclusion : c'est toujours mieux que les 12,77V que je trouvais en accélérant avec l'ancienne batterie et l'ancien régulateur, mais c'est pas encore les 13,5V-14V que je devrait trouver sur un circuit de charge qui fonctionne bien ?

Je vais bien voir si ma batterie perd la charge... Je vous tiens au courant.
Powered by XOOPS © 2001-2014 The XOOPS Project